<!DOCTYPE html><html lang=de><head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><title>Thema des Tages - Stader Tageblatt</title><link href="/pu_stade/images/favicon/favicon-96x96.png" rel=icon type=image/png><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Thema des Tages - Stader Tageblatt"><meta name="language" content="de" /><meta content=index,follow name=robots><meta property="og:type" content="website"><meta property="og:url" content="https://www.tageblatt.de/welt/thema-des-tages.html"><meta property="og:title" content="Thema des Tages - Stader Tageblatt"><meta property="og:description" content="Thema des Tages - Stader Tageblatt"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@newsfactory"><meta property="twitter:title" content="Thema des Tages - Stader Tageblatt"><link rel=canonical href="https://www.tageblatt.de/welt/thema-des-tages.html"><script src="/cms_media/minify/5/javascript/javascript_46.js"></script><script>		/**/
		document.write('<scr'+'ipt type="text/javascript" src="/REST/community/status/js?r='+ Math.random() +'"><\/scr'+'ipt>');
		document.write('<scr'+'ipt type="text/javascript" src="/REST/community/login/js?r='+ Math.random() +'"><\/scr'+'ipt>');
		/**/
	</script>
<link rel=stylesheet href="/cms_media/minify/5/styles/style_141.css"><script src=https://script.ioam.de/iam.js></script><script>nfyDomain = '//www.tageblatt.de';</script>

<!--[if (gte IE 6)&(lte IE 8)]><script src=//html5shiv.googlecode.com/svn/trunk/html5.js></script><script src="pu_stade/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><script>

		dataLayer = [{
			"zone": "tag",
			"userStatus": "",
			"url1": "thema des tages",
			"pageid": "825",
			"type": "overview",
			"pmcount": "0",
			"noads" : "0"
		}];

		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
		new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!="dataLayer"?"&amp;l="+l:"";j.async=true;j.src=
				"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,"script","dataLayer","GTM-T6LTWRX");

	</script><script src="/pu_stade/ajax/userstatus.php"></script><script src="/pu_all/scripts/bineos/bineos.min.js"></script><script>		var bineos = new Bineos("064540fa84", "tm.dl.tageblatt.de");
		bineos.set({
			touchpoint: "category",
			ivwId: "tb_thema_tag",
			customTopicId: "Thema des Tages",
			articleId: "0",
			userStatus: userLogged
		});
		bineos.send();
	</script><script>	/**/
	var nfyJsParams = {"pageid":825,"puid":5,"costart":0,"cosearch":"","f":"all","dateFrom":0,"dateTo":0,"arid":0,"mediagalid":0};
	/**/
</script><link href="/pu_all/styles/app.css" rel=stylesheet></head><body class="nfy nfy-responsive" itemscope itemtype=http://schema.org/WebPage><link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css"/><script>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</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6LTWRX" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript> 
<!-- SZM VERSION="2.0" -->
<script type=text/javascript>
	var iam_data = {
        "mg":"yes",
		"st":"tagblatt", // site/domain
		"cp":"tb_thema_tag",
        "oc":"Thema des Tages",// code
		"sv":"ke",
        "sc":"yes"
	}
	iom.c(iam_data);
</script>
<!--/SZM -->
  <div id="container_banner"><div id="inhalte_superbanner"><div id="leaderboard_1"></div></div></div> <div class="container_skyscraper"><div class="container pt-0 pb-0" style="position: relative;">
<div id="skyscraper_1"></div>
</div></div>
<header id=top><div class=container><div class=top><ul class=feedback><li><a href=/feedback class=nfy-generic-navigation-link>Feedback</a></li></ul><ul class=misc><li class="nfy-generic-navigation-item" id="page-224"><a class="nfy-generic-navigation-link" href="#null" target="_self" id="nfy-login">Login</a> </li><li class="nfy-generic-navigation-item" id="page-762"><a class="nfy-generic-navigation-link" href="/mein-tageblatt.html" target="_self" id="">Mein TAGEBLATT.de</a> </li><li class="nfy-generic-navigation-item" id="page-230"><a class="nfy-generic-navigation-link" href="/anzeigen/mediadaten-preisliste.html" target="_self" id="">Mediadaten</a> </li><li class="nfy-generic-navigation-item" id="page-227"><a class="nfy-generic-navigation-link" href="/verlag/redaktion.html" target="_self" id="">Ansprechpartner</a> </li></ul><div id=loginContainer><div id=hideLoginContainer></div><div class=loginContainerInner><div><h3 class=mb-3>Login</h3><form id=loginForm action=# method=post onsubmit="clearForm('loginForm')"><div class=form-group><input class=form-control type=text name=login id=loginName placeholder=Benutzername></div><div class=form-group><input class=form-control type=password name=pass id=loginPass autocomplete=off placeholder=Passwort></div><input type=hidden name=action value=login><div class=form-group><input class="btn btn-primary" type=submit value=Login></div><hr><div class=row><div class=col-lg-6><a href="https://mein.tageblatt.de/registrieren.html">Registrieren</a></div><div class="col-lg-6 text-right"><a href="https://mein.tageblatt.de/passwort-vergessen.html">Passwort vergessen?</a></div></div><div class=clear></div></form></div></div></div> <ul class=weather><li><a href="/index.php?puid=5&amp;pageid=750"><img src="/pu_goslarsche/images/wetter/schneeschauer.png" alt="Wetter heute" /></a></li><li><a href="/index.php?puid=5&amp;pageid=750">0&deg;/</a></li><li><a href="/index.php?puid=5&amp;pageid=750">0&deg;</a></li></ul><ul class=social><li><a href=https://de-de.facebook.com/tageblatt title=Facebook target="_blank"><i class="fab fa-facebook"></i></a></li><li><a href=https://twitter.com/TAGEBLATTonline title=Twitter target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.instagram.com/tageblatt_online/" title=Instagram target="_blank"><i class="fab fa-instagram"></i></a></li></ul></div><div class=logo><a class="nfy-head-startlink" itemprop=url itemscope itemtype=http://schema.org/Organization href="https://www.tageblatt.de/"><img src="/pu_stade/images/logo.svg" alt="Stader Tageblatt"></a></div><div id=toggle><div id=menu><img src="/pu_goslarsche/images/hamburger.svg" alt=menu> <span>Menü</span></div><div id=search><i class="fas fa-search"></i></div></div><div style=display:none id=search-form><form class="nfy-search-form" id=searchform method=post action="/index.php?pageid=347"><div class=form-group><input class=form-control type=text alt=Suchen name=cosearch value=""> <button class=btn type=submit><i class="fas fa-search"></i></button></div></form></div><div id=navigation><span id=close-navigation><i class="fas fa-times"></i></span><ul class="navigation d-flex"><li class=flex-fill><a class="nfy-nav-link" href="/lokales/lokalesalle.html" target="_self" title="Lokales">Lokales</a><span class=has-sub><i class="fas fa-chevron-down"></i></span><div class="sub inactive"><div class=container><div class="row align-items-top"><div class=col><ul><li><a href="/lokales/lokalesalle.html" target="_self" title="Alle Artikel">Alle Artikel</a> </li><li><a href="/lokales/blaulicht.html" target="_self" title="Blaulicht">Blaulicht</a> </li><li><a href="/lokales/landkreis-stade.html" target="_self" title="Landkreis Stade">Landkreis Stade</a> </li><li><a href="/lokales/stade.html" target="_self" title="Stade">Stade</a> </li><li><a href="/lokales/buxtehude.html" target="_self" title="Buxtehude">Buxtehude</a> </li><li><a href="/lokales/apensen.html" target="_self" title="Apensen">Apensen</a> </li><li><a href="/lokales/drochtersen.html" target="_self" title="Drochtersen">Drochtersen</a> </li><li><a href="/lokales/fredenbeck.html" target="_self" title="Fredenbeck">Fredenbeck</a> </li><li><a href="/lokales/harsefeld.html" target="_self" title="Harsefeld">Harsefeld</a> </li><li><a href="/lokales/horneburg.html" target="_self" title="Horneburg">Horneburg</a> </li><li><a href="/lokales/jork.html" target="_self" title="Jork">Jork</a> </li><li><a href="/lokales/luehe.html" target="_self" title="Lühe">Lühe</a> </li><li><a href="/lokales/nordkehdingen.html" target="_self" title="Nordkehdingen">Nordkehdingen</a> </li><li><a href="/lokales/oldendorf-himmelpforten.html" target="_self" title="Oldendorf-Himmelpforten">Oldendorf-Himmelpforten</a> </li><li><a href="/lokales/suedliche-metropolregion.html" target="_self" title="Südliche Metropolregion">Südliche Metropolregion</a> </li><li><a href="/lokales/nachbarkreise.html" target="_self" title="Nachbarkreise">Nachbarkreise</a> </li><li><a href="/lokales/hamburg.html" target="_self" title="Hamburg">Hamburg</a> </li><li><a href="/lokales/kultur.html" target="_self" title="Kultur">Kultur</a> </li><li><a href="/lokales/mittwochsjournal.html" target="_self" title="Mittwochsjournal">Mittwochsjournal</a> </li><li><a href="/lokales/hallo-wie-gehts.html" target="_self" title="Hallo wie geht&#039;s?">Hallo wie geht&#039;s?</a> </li><li><a href="/lokales/archiv.html" target="_self" title="Archiv">Archiv</a> </li><li><a href="/lokales/extra.html" target="_self" title="Extra">Extra</a> </li><li><a href="/lokales/videos.html" target="_self" title="Alle Videos">Alle Videos</a> </li><li><a href="/index.php?pageid=548" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></div></div></div></div></li><li class=flex-fill><a class="nfy-nav-link" href="/plus.html" target="_self" title="Plus">Plus</a></li><li class=flex-fill><a class="nfy-nav-link" href="/welt/thema-des-tages.html" target="_self" title="Welt">Welt</a><span class=has-sub><i class="fas fa-chevron-down"></i></span><div class="sub inactive"><div class=container><div class="row align-items-top"><div class=col><ul><li><a href="/welt/thema-des-tages.html" target="_self" title="Thema des Tages">Thema des Tages</a> </li><li><a href="/welt/brennpunkte.html" target="_self" title="Brennpunkte">Brennpunkte</a> </li><li><a href="/welt/wissenschaft.html" target="_self" title="Wissenschaft">Wissenschaft</a> </li><li><a href="/welt/wirtschaft.html" target="_self" title="Wirtschaft">Wirtschaft</a> </li><li><a href="/welt/boulevard.html" target="_self" title="Boulevard">Boulevard</a> </li><li><a href="/welt/computer.html" target="_self" title="Computer">Computer</a> </li><li><a href="/welt/niedersachsen.html" target="_self" title="Niedersachsen">Niedersachsen</a> </li></ul></div></div></div></div></li><li class=flex-fill><a class="nfy-nav-link" href="/sport.html" target="_self" title="Sport">Sport</a><span class=has-sub><i class="fas fa-chevron-down"></i></span><div class="sub inactive"><div class=container><div class="row align-items-top"><div class=col><ul><li><a href="/sport/drochtersen-assel.html" target="_self" title="Drochtersen/Assel">Drochtersen/Assel</a> </li><li><a href="/sport/fussball.html" target="_self" title="Fußball">Fußball</a> </li><li><a href="/sport/handball.html" target="_self" title="Handball">Handball</a> </li><li><a href="/sport/regionalsport.html" target="_self" title="Regionalsport">Regionalsport</a> </li><li><a href="https://www.fupa.net/region/stade" target="_blank" title="FuPa">FuPa</a> </li></ul></div></div></div></div></li><li class=flex-fill><a class="nfy-nav-link" href="/ratgeber.html" target="_self" title="Ratgeber">Ratgeber</a><span class=has-sub><i class="fas fa-chevron-down"></i></span><div class="sub inactive"><div class=container><div class="row align-items-top"><div class=col><ul><li><a href="/ratgeber/ratgeber-gesundheit.html" target="_self" title="Gesundheit">Gesundheit</a> </li><li><a href="/ratgeber/ratgeber-reisen.html" target="_self" title="Reisen">Reisen</a> </li><li><a href="/ratgeber/ratgeber-freizeit-kultur.html" target="_self" title="Freizeit &amp; Kultur">Freizeit &amp; Kultur</a> </li><li><a href="/ratgeber/ratgeber-finanzen.html" target="_self" title="Finanzen">Finanzen</a> </li><li><a href="/ratgeber/ratgeber-immobilien.html" target="_self" title="Immobilien">Immobilien</a> </li><li><a href="/ratgeber/ratgeber-karriere.html" target="_self" title="Karriere">Karriere</a> </li><li><a href="/ratgeber/ratgeber-familie-kind-baby.html" target="_self" title="Familie, Kind &amp; Baby">Familie, Kind &amp; Baby</a> </li><li><a href="/ratgeber/ratgeber-alter-pflege.html" target="_self" title="Alter &amp; Pflege">Alter &amp; Pflege</a> </li><li><a href="/ratgeber/ratgeber-recht.html" target="_self" title="Recht">Recht</a> </li><li><a href="/ratgeber/ratgeber-garten.html" target="_self" title="Garten">Garten</a> </li><li><a href="/ratgeber/ratgeber-tiere.html" target="_self" title="Tiere">Tiere</a> </li><li><a href="/ratgeber/ratgeber-auto-mobilitaet.html" target="_self" title="Auto &amp; Mobilität">Auto &amp; Mobilität</a> </li><li><a href="/ratgeber/ratgeber-bauen-modernisieren.html" target="_self" title="Bauen &amp; Modernisieren">Bauen &amp; Modernisieren</a> </li><li><a href="/ratgeber/ratgeber-wohnen-einrichten.html" target="_self" title="Wohnen &amp; Einrichten">Wohnen &amp; Einrichten</a> </li><li><a href="/ratgeber/ratgeber-mode-beauty.html" target="_self" title="Mode &amp; Beauty">Mode &amp; Beauty</a> </li><li><a href="/ratgeber/ratgeber-essen-trinken.html" target="_self" title="Essen &amp; Trinken">Essen &amp; Trinken</a> </li><li><a href="/ratgeber/ratgeber-unternehmen.html" target="_self" title="Unternehmen">Unternehmen</a> </li><li><a href="/ratgeber/ratgeber-sport.html" target="_self" title="Sport">Sport</a> </li></ul></div></div></div></div></li><li class=flex-fill><a class="nfy-nav-link" href="/specials/coronavirus.html" target="_self" title="Specials">Specials</a><span class=has-sub><i class="fas fa-chevron-down"></i></span><div class="sub inactive"><div class=container><div class="row align-items-top"><div class=col><ul><li><a href="/specials/jahresrueckblick.html" target="_self" title="Jahresrückblick 2020">Jahresrückblick 2020</a> </li><li><a href="/specials/podcasts.html" target="_self" title="Podcasts">Podcasts</a> </li><li><a href="/specials/pendler.html" target="_self" title="Pendler">Pendler</a> </li><li><a href="/specials/instagram.html" target="_self" title="Instagram">Instagram</a> </li><li><a href="/specials/coronavirus.html" target="_self" title="Coronavirus">Coronavirus</a> </li><li><a href="/specials/wolf.html" target="_self" title="Der Wolf im Landkreis Stade">Der Wolf im Landkreis Stade</a> </li><li><a href="/specials/multimedia.html" target="_self" title="Multimedia">Multimedia</a> </li></ul></div></div></div></div></li><li class=flex-fill><a class="nfy-nav-link" href="/anzeigen/anzeigeaufgeben.html" target="_self" title="Anzeigen">Anzeigen</a><span class=has-sub><i class="fas fa-chevron-down"></i></span><div class="sub inactive"><div class=container><div class="row align-items-top"><div class=col><ul><li><a href="/anzeigen/anzeigeaufgeben.html" target="_self" title="Anzeigen aufgeben">Anzeigen aufgeben</a> </li><li><a href="https://familienanzeigen.tageblatt.de/" target="_blank" title="Familienanzeigen">Familienanzeigen</a> </li><li><a href="/anzeigen/immobilien.html" target="_self" title="Immobilien">Immobilien</a> </li><li><a href="/anzeigen/kfz-anzeigen.html" target="_self" title="KFZ-Anzeigen">KFZ-Anzeigen</a> </li><li><a href="/anzeigen/kleinanzeigen.html" target="_self" title="Kleinanzeigen">Kleinanzeigen</a> </li><li><a href="/anzeigen/reiseanzeigen.html" target="_self" title="Reise">Reise</a> </li><li><a href="https://jobs.tageblatt.de/" target="_blank" title="Stellenangebote">Stellenangebote</a> </li><li><a href="/anzeigen/stellengesuche.html" target="_self" title="Stellengesuche">Stellengesuche</a> </li><li><a href="/anzeigen/traueranzeigen.html" target="_self" title="Traueranzeigen">Traueranzeigen</a> </li><li><a href="https://www.tageblatt-trauer.de/" target="_blank" title="Trauerportal">Trauerportal</a> </li><li><a href="/anzeigen/mediadaten-preisliste.html" target="_self" title="Mediadaten/Preisliste">Mediadaten/Preisliste</a> </li></ul></div></div></div></div></li><li class=flex-fill><a class="nfy-nav-link" href="/abo/abonnieren.html" target="_self" title="Abo">Abo</a><span class=has-sub><i class="fas fa-chevron-down"></i></span><div class="sub inactive"><div class=container><div class="row align-items-top"><div class=col><ul><li><a href="/abo/abonnieren.html" target="_self" title="Abonnieren">Abonnieren</a> </li><li><a href="https://abo.tageblatt.de/lwl/" target="_blank" title="Leser werben Leser">Leser werben Leser</a> </li><li><a href="https://abo.tageblatt.de/geschenke-abo/" target="_blank" title="Geschenk-Abo">Geschenk-Abo</a> </li><li><a href="https://epaper.tageblatt.de/" target="_blank" title="E-Paper">E-Paper</a> </li><li><a href="https://webabo.tageblatt.de/subscription" target="_self" title="Meine Abos">Meine Abos</a> </li><li><a href="https://webabo.tageblatt.de/intermission" target="_blank" title="Unterbrechung">Unterbrechung</a> </li><li><a href="https://webabo.tageblatt.de/forward" target="_blank" title="Nachsendung">Nachsendung</a> </li><li><a href="https://webabo.tageblatt.de/removal" target="_blank" title="Umzug">Umzug</a> </li><li><a href="https://webabo.tageblatt.de/complaint" target="_blank" title="Reklamation">Reklamation</a> </li></ul></div></div></div></div></li><li class=flex-fill><a class="nfy-nav-link" href="https://events.tageblatt.de/" target="_blank" title="Termine">Termine</a><span class=has-sub><i class="fas fa-chevron-down"></i></span><div class="sub inactive"><div class=container><div class="row align-items-top"><div class=col><ul><li><a href="https://events.tageblatt.de/" target="_blank" title="Veranstaltungskalender">Veranstaltungskalender</a> </li></ul></div></div></div></div></li><li class=flex-fill><a class="nfy-nav-link" href="https://jobs.tageblatt.de/?utm_source=tageblatt.de&utm_medium=hauptnavi-tageblatt.de&utm_campaign=tageblatt.de-traffic" target="_blank" title="Jobs">Jobs</a></li><li class=flex-fill><a class="nfy-nav-link" href="/service/notdienste.html" target="_self" title="Service">Service</a><span class=has-sub><i class="fas fa-chevron-down"></i></span><div class="sub inactive"><div class=container><div class="row align-items-top"><div class=col><ul><li><a href="https://abo.tageblatt.de/telegram/" target="_blank" title="Telegram">Telegram</a> </li><li><a href="/lokales/archiv.html" target="_self" title="Archiv-Suche">Archiv-Suche</a> </li><li><a href="https://partnerportal.tageblatt.de/" target="_blank" title="Flirtportal">Flirtportal</a> </li><li><a href="https://aerztefuehrer.tageblatt.de/" target="_blank" title="Ärzteführer">Ärzteführer</a> </li><li><a href="/service/stade-verkehrs-blog.html" target="_self" title="Blitzer">Blitzer</a> </li><li><a href="/service/business-people.html" target="_self" title="Business &amp; People">Business &amp; People</a> </li><li><a href="/service/notdienste.html" target="_self" title="Notdienste">Notdienste</a> </li><li><a href="/service/leserbriefe.html" target="_self" title="Leserbriefe">Leserbriefe</a> </li><li><a href="/service/magazine.html" target="_self" title="Magazine">Magazine</a> </li><li><a href="/service/kommentare.html" target="_self" title="Kommentare">Kommentare</a> </li><li><a href="/service/webcams.html" target="_self" title="Webcams">Webcams</a> </li></ul></div></div></div></div></li><li class=flex-fill><a class="nfy-nav-link" href="/verlag/kontakte.html" target="_self" title="Verlag">Verlag</a><span class=has-sub><i class="fas fa-chevron-down"></i></span><div class="sub inactive"><div class=container><div class="row align-items-top"><div class=col><ul><li><a href="/verlag/kontakte.html" target="_self" title="Kontakt">Kontakt</a> </li><li><a href="/verlag/wir-ueber-uns.html" target="_self" title="Wir über uns">Wir über uns</a> </li><li><a href="/verlag/redaktion.html" target="_self" title="Redaktion">Redaktion</a> </li><li><a href="/verlag/anzeigenverkauf.html" target="_self" title="Anzeigenverkauf">Anzeigenverkauf</a> </li><li><a href="/verlag/vertrieb.html" target="_self" title="Vertrieb">Vertrieb</a> </li><li><a href="/verlag/impressum.html" target="_self" title="Impressum">Impressum</a> </li><li><a href="/verlag/sepa.html" target="_self" title="SEPA">SEPA</a> </li><li><a href="/verlag/widerruf.html" target="_self" title="Widerruf">Widerruf</a> </li></ul></div></div></div></div></li><li class=flex-fill><a class="nfy-nav-link" href="https://shop.tageblatt.de/?utm_source=tageblatt_de&amp;utm_medium=hauptnavi-tageblatt&amp;utm_campaign=trafficzubringer-tageblatt-shop" target="_blank" title="Shops">Shops</a><span class=has-sub><i class="fas fa-chevron-down"></i></span><div class="sub inactive"><div class=container><div class="row align-items-top"><div class=col><ul><li><a href="https://shop.tageblatt.de/?utm_source=tageblatt_de&amp;utm_medium=hauptnavi-tageblatt&amp;utm_campaign=trafficzubringer-tageblatt-shop" target="_blank" title="TAGEBLATT-Shop">TAGEBLATT-Shop</a> </li><li><a href="https://www.tageblatt.de/ticketshop" target="_blank" title="Ticket-Shop">Ticket-Shop</a> </li><li><a href="https://www.humboldt-reisewelt.de/partner/st" target="_blank" title="Reisewelt">Reisewelt</a> </li></ul></div></div></div></div></li><li class=flex-fill><a class="nfy-nav-link" href="https://epaper.tageblatt.de" target="_blank" title="E-Paper">E-Paper</a></li><li class=flex-fill id=search-nav><a href=""><i class="fas fa-search"></i></a></li></ul></div> <nav class=breadcrumb-nav aria-label=breadcrumb><ol class=breadcrumb><li class=breadcrumb-item><a class="nfy-breadcrumb-link" href="/" title="Startseite">Startseite</a>  </li><li class=breadcrumb-item><a class="nfy-breadcrumb-link" href="/welt/thema-des-tages.html" title="Welt">Welt</a>  </li><li class=breadcrumb-item><a class="nfy-breadcrumb-link" href="/welt/thema-des-tages.html" title="Thema des Tages">Thema des Tages</a>  </li></ol></nav></div></header> <div class="container html-content-container"> <div id="billboard_1"></div></div>
<div class=container><div class="article-teaser row align-items-center text-image"><div class=col-lg-4><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/thema-des-tages.html">Kritik aus Österreich</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-corona-grenzkontrollen-in-deutschland-unmut-und-langer-stau-_arid,2040385.html">Corona-Grenzkontrollen in Deutschland: Unmut und langer Stau</a></h3></header><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-corona-grenzkontrollen-in-deutschland-unmut-und-langer-stau-_arid,2040385.html">Deutschland verschärft aus Angst vor einer weiteren Verbreitung der Corona-Varianten die Grenzkontrollen. Politische Vertreter pochen auf gemeinsame Absprachen. An der Grenze staut sich der Verkehr.</a></section></div><div class=col-lg-8><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-corona-grenzkontrollen-in-deutschland-unmut-und-langer-stau-_arid,2040385.html"><figure class="nfy-ar-image"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/9165/4582603_1_topteaser_urn-newsml-dpa-com-20090101-210215-99-449124_large_4_3.jpg" alt="Rückstau" title="Rückstau" width="800" height="600" class="nfy-mobile-first"></figure></a></div>
</div></div><div class=container><div class="row align-items-top"><div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-berichte-%C3%BCber-gewalt-in-myanmar-sch%C3%BCsse-bei-demonstration-_arid,2040367.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582585_1_topbox_urn-newsml-dpa-com-20090101-210215-99-448690_large_4_3.jpg" alt="Militärpräsenz" title="Militärpräsenz" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/thema-des-tages.html">Neue Proteste</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-berichte-%C3%BCber-gewalt-in-myanmar-sch%C3%BCsse-bei-demonstration-_arid,2040367.html">Berichte über Gewalt in Myanmar: Schüsse bei Demonstration</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-berichte-%C3%BCber-gewalt-in-myanmar-sch%C3%BCsse-bei-demonstration-_arid,2040367.html">Die Putschisten in Myanmar verschärfen ihr Vorgehen gegen die anhaltenden Proteste. Viele Demonstranten gehen trotzdem weiter auf die Straße. Nun fließt Blut.</a></p></header></div><div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-eiskalte-nacht-im-osten-_arid,2040286.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9164/4582405_1_topbox_urn-newsml-dpa-com-20090101-210215-99-446683_large_4_3.jpg" alt="Gefroren" title="Gefroren" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/thema-des-tages.html">Bald milderes Wetter</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-eiskalte-nacht-im-osten-_arid,2040286.html">Eiskalte Nacht im Osten</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-eiskalte-nacht-im-osten-_arid,2040286.html">Ab Dienstag sollen die Temperaturen in vielen Gebieten Deutschlands wieder steigen. Einen kalten Montag gibt es aber noch. Ostsachsen verzeichnet einem Wetterportal zufolge sogar noch einen Kälterekord.</a></p></header></div><div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-rosenmontag-im-lockdown-karnevalsz%C3%BCge-fallen-aus-_arid,2040250.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582576_1_topbox_urn-newsml-dpa-com-20090101-210215-99-448456_large_4_3.jpg" alt="Miniatur-Rosenmontagszug" title="Miniatur-Rosenmontagszug" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/thema-des-tages.html">Traurige Jecken</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-rosenmontag-im-lockdown-karnevalsz%C3%BCge-fallen-aus-_arid,2040250.html">Rosenmontag im Lockdown: Karnevalszüge fallen aus</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-rosenmontag-im-lockdown-karnevalsz%C3%BCge-fallen-aus-_arid,2040250.html">Rosenmontag ohne Karnevalszüge, das hat es schon lange nicht mehr gegeben. Aber die Corona-Pandemie macht es unumgänglich. Dennoch gibt es kleine Lichtblicke für die Jecken - und sogar einen völlig legalen Umzug.</a></p></header></div><div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-glasner-mit-vfl-auf-kurs-rose-braucht-mit-gladbach-siege-_arid,2040178.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9164/4582309_1_topbox_urn-newsml-dpa-com-20090101-210215-99-442835_large_4_3.jpg" alt="Spielende" title="Spielende" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/thema-des-tages.html">21. Spieltag</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-glasner-mit-vfl-auf-kurs-rose-braucht-mit-gladbach-siege-_arid,2040178.html">Glasner mit VfL auf Kurs - Rose braucht mit Gladbach Siege</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-glasner-mit-vfl-auf-kurs-rose-braucht-mit-gladbach-siege-_arid,2040178.html">Unzufrieden mit den Leistungen ihrer Teams sind weder Wolfsburgs Trainer Oliver Glasner noch Gladbachs Coach Marco Rose. Durch die Punkteteilung bleiben die Wölfe sechs Punkte vor der Borussia. Auf die Elf vom Niederrhein kommen schwere und entscheidende Wochen zu.</a></p></header></div><div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-separatisten-mit-mehrheit-bei-katalonien-wahl-_arid,2040175.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9164/4582300_1_topbox_urn-newsml-dpa-com-20090101-210215-99-442758_large_4_3.jpg" alt="Regionalwahl in Katalonien" title="Regionalwahl in Katalonien" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/thema-des-tages.html">Sozialisten trotzdem stark</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-separatisten-mit-mehrheit-bei-katalonien-wahl-_arid,2040175.html">Separatisten mit Mehrheit bei Katalonien-Wahl</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-separatisten-mit-mehrheit-bei-katalonien-wahl-_arid,2040175.html">Die Separatisten in Katalonien haben ihre Mehrheit verteidigt. Aber stärkste Kraft sind die Sozialisten, die gegen die Abspaltung sind. Ihr Spitzenkandidat will den Konflikt beenden. Und das Regierungsamt will er auch haben.</a></p></header></div><div class="col-md-4 article-teaser padding-bottom  min-width-300"><div id="medium_rectangle_1"></div></div><div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-forderungen-nach-%C3%B6ffnungsplan-werden-lauter-_arid,2040172.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9164/4582315_1_topbox_urn-newsml-dpa-com-20090101-210215-99-443014_large_4_3.jpg" alt="Michael Müller" title="Michael Müller" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/thema-des-tages.html">Corona-Pandemie</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-forderungen-nach-%C3%B6ffnungsplan-werden-lauter-_arid,2040172.html">Forderungen nach Öffnungsplan werden lauter</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-forderungen-nach-%C3%B6ffnungsplan-werden-lauter-_arid,2040172.html">Eigentlich sollte ein Stufenplan für Öffnungen in der Corona-Pandemie bereits in der vergangenen Woche vorliegen. Nun soll es Anfang März so weit sein. Viele interessiert derweil auch die Frage: Was passiert mit dem Osterurlaub?</a></p></header></div><div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-harry-und-meghan-werden-wieder-eltern-_arid,2040145.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9164/4582288_1_topbox_urn-newsml-dpa-com-20090101-210215-99-442619_large_4_3.jpg" alt="Nachwuchs" title="Nachwuchs" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/thema-des-tages.html">Royales Baby</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-harry-und-meghan-werden-wieder-eltern-_arid,2040145.html">Harry und Meghan werden wieder Eltern</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-harry-und-meghan-werden-wieder-eltern-_arid,2040145.html">Die Queen ist hocherfreut: Ihr Enkel Harry wird zum zweiten Mal Vater. Wann das Kind geboren wird, ist noch nicht bekannt - doch auf den Namen laufen bereits Wetten.</a></p></header></div><div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-bilder-des-tages-_arid,2040130.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582678_1_topbox_urn-newsml-dpa-com-20090101-210215-99-449488_large_4_3.jpg" alt="Rotkehlchen" title="Rotkehlchen" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/thema-des-tages.html">Thema des Tages</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-bilder-des-tages-_arid,2040130.html">Bilder des Tages</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-bilder-des-tages-_arid,2040130.html">© dpa-infocom, dpa:210214-99-441421/9</a></p></header></div><div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-harry-und-meghan-werden-wieder-eltern-_arid,2040121.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9164/4582231_1_topbox_urn-newsml-dpa-com-20090101-210214-99-441353_large_4_3.jpg" alt="Prinz Harry und Herzogin Meghan" title="Prinz Harry und Herzogin Meghan" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/thema-des-tages.html">Ein neues Royal Baby</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-harry-und-meghan-werden-wieder-eltern-_arid,2040121.html">Harry und Meghan werden wieder Eltern</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-harry-und-meghan-werden-wieder-eltern-_arid,2040121.html">Archie wird Bruder: Harry und Meghan erwarten ihr zweites Kind. Das Paar zeigt sich glücklich - und die Herzogin schon mit deutlichem Babybauch. Erst kürzlich hatte sie von einem Schicksalsschlag berichtet.</a></p></header></div><div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-sprecher-prinz-harry-und-herzogin-meghan-erwarten-zweites-baby-_arid,2040115.html"><figure class="nfy-ar-image"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/thema-des-tages.html">Thema des Tages</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-sprecher-prinz-harry-und-herzogin-meghan-erwarten-zweites-baby-_arid,2040115.html">Sprecher: Prinz Harry und Herzogin Meghan erwarten zweites Baby</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-sprecher-prinz-harry-und-herzogin-meghan-erwarten-zweites-baby-_arid,2040115.html">London (dpa) - Der britische Prinz Harry und seine Ehefrau, Herzogin Meghan, erwarten ihr zweites Kind. Das Paar sei überglücklich, zitierte die Nachrichtenagentur PA am Sonntagabend einen Sprecher des Paares.</a></p></header></div><div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-johnson-15-millionen-menschen-geimpft-_arid,2039995.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9164/4582111_1_topbox_urn-newsml-dpa-com-20090101-210214-99-439253_large_4_3.jpg" alt="Boris Johnson" title="Boris Johnson" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/thema-des-tages.html">Großbritannien</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-johnson-15-millionen-menschen-geimpft-_arid,2039995.html">Johnson: 15 Millionen Menschen geimpft</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-johnson-15-millionen-menschen-geimpft-_arid,2039995.html">Etwa ein Viertel der Erwachsenen hat in Großbritannien bereits eine erste Impfung gegen das Coronavirus erhalten. Kinder sind allerdings außen vor - das könnte sich bald ändern.</a></p></header></div><div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-autoindustrie-erwartet-werksschlie%C3%9Fungen-_arid,2039839.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9163/4581814_1_topbox_urn-newsml-dpa-com-20090101-210214-99-436108_large_4_3.jpg" alt="Grenzkontrollen zu Tschechien" title="Grenzkontrollen zu Tschechien" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/thema-des-tages.html">Grenzkontrollen</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-autoindustrie-erwartet-werksschlie%C3%9Fungen-_arid,2039839.html">Autoindustrie erwartet Werksschließungen</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-autoindustrie-erwartet-werksschlie%C3%9Fungen-_arid,2039839.html">Die Produktion in der Autoindustrie ist eng getaktet und durchgeplant. Doch die Grenzkontrollen könnten das durcheinander bringen.</a></p></header></div><div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-corona-selbsttests-k%C3%B6nnten-im-m%C3%A4rz-kommen-_arid,2039785.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9163/4581844_1_topbox_urn-newsml-dpa-com-20090101-210214-99-436258_large_4_3.jpg" alt="Schnelltest" title="Schnelltest" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/thema-des-tages.html">Pandemie</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-corona-selbsttests-k%C3%B6nnten-im-m%C3%A4rz-kommen-_arid,2039785.html">Corona-Selbsttests könnten im März kommen</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/thema-des-tages_artikel,-corona-selbsttests-k%C3%B6nnten-im-m%C3%A4rz-kommen-_arid,2039785.html">Zuverlässige Corona-Tests für Jedermann könnten die Öffnung von Schulen, Restaurants und Läden sicherer machen. Bald könnten die ersten zugelassen werden. Doch Experten mahnen zur Vorsicht.</a></p></header></div></div></div><div class=container><div class=category>weitere Themen</div></div><div class=container><div class="row align-items-top"><div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/boulevard_artikel,-soziologe-und-k%C3%BCnstler-urs-jaeggi-gestorben-_arid,2040484.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582765_1_topbox_urn-newsml-dpa-com-20090101-210215-99-450716_large_4_3.jpg" alt="Urs Jaeggi" title="Urs Jaeggi" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/boulevard.html">Mit 89 Jahren</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/boulevard_artikel,-soziologe-und-k%C3%BCnstler-urs-jaeggi-gestorben-_arid,2040484.html">Soziologe und Künstler Urs Jaeggi gestorben</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/boulevard_artikel,-soziologe-und-k%C3%BCnstler-urs-jaeggi-gestorben-_arid,2040484.html">Soziologe, Schriftsteller, Künstler: Urs Jaeggi prägte die Studentenbewegung mit und wurde als Romanautor und Maler bekannt. Jetzt ist der Schweizer mit 89 Jahren in Berlin gestorben.</a></p></header></div>
<div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/brennpunkte_artikel,-herbert-reul-positiv-auf-corona-getestet-_arid,2040478.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582759_1_topbox_urn-newsml-dpa-com-20090101-210215-99-450541_large_4_3.jpg" alt="Herbert Reul" title="Herbert Reul" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/brennpunkte.html">NRW-Innenminister</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/brennpunkte_artikel,-herbert-reul-positiv-auf-corona-getestet-_arid,2040478.html">Herbert Reul positiv auf Corona getestet</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/brennpunkte_artikel,-herbert-reul-positiv-auf-corona-getestet-_arid,2040478.html">Bisher war noch kein Minister aus dem Kabinett Nordrhein-Westfalens positiv auf das Coronavirus getestet worden. Nun gibt es einen ersten Fall.</a></p></header></div>
<div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/boulevard_artikel,-trauriger-rosenmontag-motto-wagen-in-d%C3%BCsseldorf-_arid,2040445.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582771_1_topbox_urn-newsml-dpa-com-20090101-210215-99-450811_large_4_3.jpg" alt="Karneval in Düsseldorf" title="Karneval in Düsseldorf" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/boulevard.html">Corona-Pandemie</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/boulevard_artikel,-trauriger-rosenmontag-motto-wagen-in-d%C3%BCsseldorf-_arid,2040445.html">Trauriger Rosenmontag - Motto-Wagen in Düsseldorf</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/boulevard_artikel,-trauriger-rosenmontag-motto-wagen-in-d%C3%BCsseldorf-_arid,2040445.html">Was für ein trauriger Rosenmontag für die Narren! Es gibt keine Umzüge und kein ausgelassenes Treiben auf der Straße. In Düsseldorf fuhren aber wenigstens ein paar vereinzelte Wagen. Die Motive waren provokant wie immer.</a></p></header></div>
<div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/brennpunkte_artikel,-corona-schnelltests-weg-zur-%C3%B6ffnung-von-kitas-und-schulen-_arid,2040442.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582672_1_topbox_urn-newsml-dpa-com-20090101-210215-99-449989_large_4_3.jpg" alt="Franziska Giffey" title="Franziska Giffey" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/brennpunkte.html">Ministerin hoffnungsvoll</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/brennpunkte_artikel,-corona-schnelltests-weg-zur-%C3%B6ffnung-von-kitas-und-schulen-_arid,2040442.html">Corona-Schnelltests Weg zur Öffnung von Kitas und Schulen?</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/brennpunkte_artikel,-corona-schnelltests-weg-zur-%C3%B6ffnung-von-kitas-und-schulen-_arid,2040442.html">Deutschland wartet auf die Öffnung von Schulen und Kindergärten. Ein wichtige Voraussetzung: Testen. Oder: Schnell testen. Familienministerin Giffey hält das für einen gangbaren Weg.</a></p></header></div>
<div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/wissenschaft_artikel,-unter-900-meter-dickem-eis-leben-aufgesp%C3%BCrt-_arid,2040415.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582654_1_topbox_urn-newsml-dpa-com-20090101-210215-99-449670_large_4_3.jpg" alt="Leben unter Extrembedingungen aufgespürt" title="Leben unter Extrembedingungen aufgespürt" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/wissenschaft.html">Antarktis</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/wissenschaft_artikel,-unter-900-meter-dickem-eis-leben-aufgesp%C3%BCrt-_arid,2040415.html">Unter 900 Meter dickem Eis Leben aufgespürt</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/wissenschaft_artikel,-unter-900-meter-dickem-eis-leben-aufgesp%C3%BCrt-_arid,2040415.html">Kaum vorstellbar, dass unter solchen Extrembedingungen Leben überhaupt möglich ist. Doch unter 900 Meter dickem Eis gibt es Lebewesen - aber wie lange noch?</a></p></header></div>
<div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/boulevard_artikel,-anselm-kiefer-frauen-sind-uns-m%C3%A4nnern-%C3%BCberlegen-_arid,2040397.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582621_1_topbox_urn-newsml-dpa-com-20090101-210215-99-449247_large_4_3.jpg" alt="Anselm Kiefer" title="Anselm Kiefer" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/boulevard.html">Kunsthalle Mannheim</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/boulevard_artikel,-anselm-kiefer-frauen-sind-uns-m%C3%A4nnern-%C3%BCberlegen-_arid,2040397.html">Anselm Kiefer: «Frauen sind uns Männern überlegen»</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/boulevard_artikel,-anselm-kiefer-frauen-sind-uns-m%C3%A4nnern-%C3%BCberlegen-_arid,2040397.html">Für ihn sind Frauen eindeutig das starke Geschlecht. Der Künstler Anselm Kiefer seziert in seinem Werk auch Geschlechterzuschreibungen.</a></p></header></div>
<div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/boulevard_artikel,-wie-der-duden-das-m%C3%A4nnliche-geschlecht-ver%C3%A4ndert-_arid,2040388.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582615_1_topbox_urn-newsml-dpa-com-20090101-210215-99-448225_large_4_3.jpg" alt="Dudeneintrag" title="Dudeneintrag" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/boulevard.html">Gendersprache</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/boulevard_artikel,-wie-der-duden-das-m%C3%A4nnliche-geschlecht-ver%C3%A4ndert-_arid,2040388.html">Wie der Duden das männliche Geschlecht verändert</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/boulevard_artikel,-wie-der-duden-das-m%C3%A4nnliche-geschlecht-ver%C3%A4ndert-_arid,2040388.html">Es ist eine fast unscheinbare Änderung, aber mit gewaltigen Folgen: Im Ringen um eine geschlechtergerechte Sprache prescht der Duden vor und schafft Tatsachen: Mieter sind für ihn jetzt nur noch Männer.</a></p></header></div>
<div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/wissenschaft_artikel,-livestream-beitrag-zur-geplanten-landung-auf-dem-mars-_arid,2040370.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582588_1_topbox_urn-newsml-dpa-com-20090101-210215-99-448556_large_4_3.jpg" alt="Nasa-Rover &quot;Perseverance&quot;" title="Nasa-Rover &quot;Perseverance&quot;" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/wissenschaft.html">«Perseverance»</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/wissenschaft_artikel,-livestream-beitrag-zur-geplanten-landung-auf-dem-mars-_arid,2040370.html">Livestream-Beitrag zur geplanten Landung auf dem Mars</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/wissenschaft_artikel,-livestream-beitrag-zur-geplanten-landung-auf-dem-mars-_arid,2040370.html">Weit über 50 Millionen Kilometer von der Erde entfernt ist am Donnerstag eine spektakuläre Aktion geplant. Interessierte können sich die Landung auf dem Mars auch vom Sofa aus anschauen.</a></p></header></div>
<div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/wirtschaft_artikel,-%C3%B6lpreise-weiter-im-h%C3%B6henflug-_arid,2040361.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582573_1_topbox_urn-newsml-dpa-com-20090101-210215-99-448516_large_4_3.jpg" alt="Öl-Lagertanks" title="Öl-Lagertanks" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/wirtschaft.html">Höchste Kurse seit Anfang 2020</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/wirtschaft_artikel,-%C3%B6lpreise-weiter-im-h%C3%B6henflug-_arid,2040361.html">Ölpreise weiter im Höhenflug</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/wirtschaft_artikel,-%C3%B6lpreise-weiter-im-h%C3%B6henflug-_arid,2040361.html">Öl wird teurer - seit Freitag sind die Preise deutlich gestiegen. Das liegt am schwächeren Dollar. Aber nicht nur.</a></p></header></div>
<div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/wirtschaft_artikel,-zf-mit-dickem-umsatzminus-und-deutlichem-nettoverlust-_arid,2040358.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582570_1_topbox_urn-newsml-dpa-com-20090101-210215-99-448490_large_4_3.jpg" alt="ZF Friedrichshafen AG" title="ZF Friedrichshafen AG" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/wirtschaft.html">Automobilindustrie</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/wirtschaft_artikel,-zf-mit-dickem-umsatzminus-und-deutlichem-nettoverlust-_arid,2040358.html">ZF mit dickem Umsatzminus und deutlichem Nettoverlust</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/wirtschaft_artikel,-zf-mit-dickem-umsatzminus-und-deutlichem-nettoverlust-_arid,2040358.html">Die Krise in der Autoindustrie und hohe Kosten für Investitionen und Abfindungen drücken den Zulieferer ZF in die Verlustzone. Auch der Umsatz ging im Vorjahr deutlich zurück.</a></p></header></div>
<div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/wissenschaft_artikel,-raumfrachter-bringt-sauerstoff-und-frisches-wasser-zur-iss-_arid,2040346.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582555_1_topbox_urn-newsml-dpa-com-20090101-210215-99-448214_large_4_3.jpg" alt="«Progress»-Raumfrachter startet zur ISS" title="«Progress»-Raumfrachter startet zur ISS" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/wissenschaft.html">«Progress»</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/wissenschaft_artikel,-raumfrachter-bringt-sauerstoff-und-frisches-wasser-zur-iss-_arid,2040346.html">Raumfrachter bringt Sauerstoff und frisches Wasser zur ISS</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/wissenschaft_artikel,-raumfrachter-bringt-sauerstoff-und-frisches-wasser-zur-iss-_arid,2040346.html">Sieben Raumfahrern macht auf der Raumstation ISS seit geraumer Zeit ein Riss zu schaffen. Der Sauerstoff könnte knapp werden. Nun ist Hilfe unterwegs.</a></p></header></div>
<div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/boulevard_artikel,-mehr-als-neun-millionen-sehen-tatort-aus-ludwigshafen-_arid,2040343.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582552_1_topbox_urn-newsml-dpa-com-20090101-210210-99-377502_large_4_3.jpg" alt="Tatort: Hetzjagd" title="Tatort: Hetzjagd" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/boulevard.html">Einschaltquoten</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/boulevard_artikel,-mehr-als-neun-millionen-sehen-tatort-aus-ludwigshafen-_arid,2040343.html">Mehr als neun Millionen sehen «Tatort» aus Ludwigshafen</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/boulevard_artikel,-mehr-als-neun-millionen-sehen-tatort-aus-ludwigshafen-_arid,2040343.html">«Tatort» am Sonntagabend - eine sichere Bank. Aber ein Liebesdrama im ZDF konnte bei den TV-Quoten gut mithalten.</a></p></header></div>
<div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/wissenschaft_artikel,-israel-hohe-wirksamkeit-von-corona-impfstoff-best%C3%A4tigt-_arid,2040334.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582528_1_topbox_urn-newsml-dpa-com-20090101-210215-99-448132_large_4_3.jpg" alt="Coronavirus - Israel" title="Coronavirus - Israel" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/wissenschaft.html">Datenanalyse</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/wissenschaft_artikel,-israel-hohe-wirksamkeit-von-corona-impfstoff-best%C3%A4tigt-_arid,2040334.html">Israel: Hohe Wirksamkeit von Corona-Impfstoff bestätigt</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/wissenschaft_artikel,-israel-hohe-wirksamkeit-von-corona-impfstoff-best%C3%A4tigt-_arid,2040334.html">Israel gilt für den Impfstoff von Biontech und Pfizer als Modellland und stellt viele Daten seiner Kampagne zur Verfügung. Erste Analysen geben Anlass zur Hoffnung.</a></p></header></div>
<div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/brennpunkte_artikel,-zahl-der-corona-neuinfektionen-in-den-usa-r%C3%BCckl%C3%A4ufig-_arid,2040325.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582516_1_topbox_urn-newsml-dpa-com-20090101-210215-99-448110_large_4_3.jpg" alt="Impfzentrum" title="Impfzentrum" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/brennpunkte.html">Über 38 Millionen Impfungen</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/brennpunkte_artikel,-zahl-der-corona-neuinfektionen-in-den-usa-r%C3%BCckl%C3%A4ufig-_arid,2040325.html">Zahl der Corona-Neuinfektionen in den USA rückläufig</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/brennpunkte_artikel,-zahl-der-corona-neuinfektionen-in-den-usa-r%C3%BCckl%C3%A4ufig-_arid,2040325.html">Die Vereinigten Staaten sind besonders hart von der Corona-Pandemie betroffen. Nun aber sinken erfasste Neuinfektionen und Todesfälle erneut.</a></p></header></div>
<div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/brennpunkte_artikel,-mindestens-zehn-tote-nach-erdrutsch-in-indonesien-_arid,2040319.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9165/4582501_1_topbox_urn-newsml-dpa-com-20090101-210215-99-447818_large_4_3.jpg" alt="Zerstört" title="Zerstört" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/brennpunkte.html">Suche nach 9 Vermissten</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/brennpunkte_artikel,-mindestens-zehn-tote-nach-erdrutsch-in-indonesien-_arid,2040319.html">Mindestens zehn Tote nach Erdrutsch in Indonesien</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/brennpunkte_artikel,-mindestens-zehn-tote-nach-erdrutsch-in-indonesien-_arid,2040319.html">In der Regenzeit kommt es in Indonesien öfter zu Erdrutschen. Häufig enden diese für Bewohner betroffener Häuser tödlich - so auch jetzt wieder in Ost-Java.</a></p></header></div>
<div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/wirtschaft_artikel,-okonjo-iweala-will-frischen-wind-in-die-wtobringen-_arid,2040307.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9164/4582450_1_topbox_urn-newsml-dpa-com-20090101-210215-99-447504_large_4_3.jpg" alt="Ngozi Okonjo-Iweala" title="Ngozi Okonjo-Iweala" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/wirtschaft.html">Neue Generaldirektorin</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/wirtschaft_artikel,-okonjo-iweala-will-frischen-wind-in-die-wtobringen-_arid,2040307.html">Okonjo-Iweala will frischen Wind in die WTO bringen</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/wirtschaft_artikel,-okonjo-iweala-will-frischen-wind-in-die-wtobringen-_arid,2040307.html">Erstmals soll eine Frau an die Spitze der Welthandelsorganisation treten: Ngozi Okonjo-Iweala ist Spezialistin für Entwicklungsfragen - und fällt nicht nur wegen ihrer farbenfrohen, traditionellen Kleidung auf.</a></p></header></div>
<div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/wirtschaft_artikel,-us-autozulieferer-borgwarner-will-akasol-%C3%BCbernehmen-_arid,2040304.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9164/4582444_1_topbox_urn-newsml-dpa-com-20090101-210215-99-447268_large_4_3.jpg" alt="Batteriewerk Akasol" title="Batteriewerk Akasol" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/wirtschaft.html">Übernahme</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/wirtschaft_artikel,-us-autozulieferer-borgwarner-will-akasol-%C3%BCbernehmen-_arid,2040304.html">US-Autozulieferer BorgWarner will Akasol übernehmen</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/wirtschaft_artikel,-us-autozulieferer-borgwarner-will-akasol-%C3%BCbernehmen-_arid,2040304.html">Batteriesysteme werden für den Ausbau der Elektromobilität immer wichtiger. Für eine schnellere globale Expansion lässt sich der hessische Hersteller Akasol nun schlucken.</a></p></header></div>
<div class="col-md-4 article-teaser padding-bottom"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="/welt/boulevard_artikel,-meghan-trainor-ist-mutter-bestes-valentinstagsgeschenk-_arid,2040298.html"><figure class="nfy-ar-image"><img src="/cms_media/module_img/9164/4582438_1_topbox_urn-newsml-dpa-com-20090101-210215-99-447359_large_4_3.jpg" alt="Meghan Trainor" title="Meghan Trainor" width="800" height="450"></figure></a></section><header class="nfy-ar-header"><div class="meta row align-items-center"><span class="location col" href="/welt/boulevard.html">Baby-News</span> </div><h3 class="nfy-ar-headline"> <a class="nfy-ar-link" href="/welt/boulevard_artikel,-meghan-trainor-ist-mutter-bestes-valentinstagsgeschenk-_arid,2040298.html">Meghan Trainor ist Mutter: «Bestes Valentinstagsgeschenk»</a></h3><p class="nfy-ar-text"><a class="nfy-ar-link" href="/welt/boulevard_artikel,-meghan-trainor-ist-mutter-bestes-valentinstagsgeschenk-_arid,2040298.html">Meghan Trainor und Daryl Sabara schweben auf Wolke sieben. Die beiden sind Eltern eines Jungen geworden. Einen Namen hat der Kleine auch schon.</a></p></header></div>
</div></div>
  <footer><div class="container-fluid logo align-center text-center"><div class="text-center mb-3"><a itemprop=url itemscope itemtype=http://schema.org/Organization><img src="/pu_stade/images/logo-inverse.svg"></a></div><div class=mt-2>© Zeitungsverlag Krause GmbH &amp; Co. KG</div></div><div class=container><hr></div><div class="container-fluid text-center"><ul class=navigation-sitemap><li><a href="/lokales/lokalesalle.html" title="Lokales">Lokales</a></li><li><a href="/sport.html" title="Sport">Sport</a></li><li><a href="/ratgeber.html" title="Ratgeber">Ratgeber</a></li><li><a href="/anzeigen/anzeigeaufgeben.html" title="Anzeigen">Anzeigen</a></li><li><a href="/abo/abonnieren.html" title="Abo">Abo</a></li><li><a href="https://events.tageblatt.de/" title="Termine">Termine</a></li><li><a href="/service/notdienste.html" title="Service">Service</a></li><li><a href="/verlag/kontakte.html" title="Verlag">Verlag</a></li><li><a href="https://epaper.tageblatt.de" title="E-Paper">E-Paper</a></li><li><a href="https://shop.tageblatt.de/?utm_source=tageblatt_de&amp;amp;utm_medium=hauptnavi-tageblatt&amp;amp;utm_campaign=trafficzubringer-tageblatt-shop" title="Shops">Shops</a></li><li><a href="/specials/coronavirus.html" title="Specials">Specials</a></li><li><a href="https://jobs.tageblatt.de/?utm_source=tageblatt.de&amp;utm_medium=hauptnavi-tageblatt.de&amp;utm_campaign=tageblatt.de-traffic" title="Jobs">Jobs</a></li><li><a href="/plus.html" title="Plus">Plus</a></li><li><a href="/welt/thema-des-tages.html" title="Welt">Welt</a></li></ul></div><div class=container><hr></div><div class="container-fluid text-center"><ul class=navigation-info><li><a href="/index.php?puid=4&amp;pageid=521">Kontakt</a></li><li><a href="/index.php?puid=4&amp;pageid=488">Hilfe</a></li><li><a href="/index.php?puid=4&amp;pageid=720">Online-Streitbeilegung</a></li><li><a href="/index.php?puid=4&amp;pageid=717">AGB</a></li><li><a href="/index.php?puid=4&amp;pageid=539">SEPA</a></li><li><a href="/index.php?puid=4&amp;pageid=578">Datenschutz</a></li><li><a href="/index.php?puid=4&amp;pageid=536">Impressum</a></li></ul></div><div class="container-fluid mt-2 social align-center">   </div></footer> <!--SERVERSTATUS-->
 <script>	/**/
	/*
	// @todo
	window.cookieconsent_options = {
		"message":"Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Durch die Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Infos",
		"link":"http://newsfactory.de/datenschutz.html",
		"theme":"light-bottom"
	};
	*/
	/**/
</script><script>	/*  */
	addWindowOnLoadEvent(function() {
		var element = document.querySelectorAll('.nfy-region-option'), i;
		for ( i=0; i<element.length; i++ ) {
			onClickSetCachingHashCookie(element[i], 'region' + i);
		}
	});
	/*  */
</script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-37666672-1"></script><script>window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-37666672-1',  { 'anonymize_ip': true });</script> 
</body></html>